Questão Erro ao instalar o openvswicth


Estou tentando instalar o OVS na minha máquina host executando o centOS. Ao executar o arquivo de compilação, estou recebendo um erro como:

O selinux-policy-devel é necessário para o Openvswictch.

Eu li sobre o selinux e descobri que eles são um conjunto de regras e políticas para o mecanismo de segurança. Como se relaciona com o OVS e como posso depurar o erro?


1


origem


Instale o selinux-policy-devel: # yum install selinux-policy-devel - Knud Larsen


Respostas: